. .


Magma for Pharo

April 28, 2011 13:50:21.000

So long as you start from the right version of Pharo (follow the link for details), there's now an easy to load configuration for Magma 1.2:

I'm glad to announce a new version of ConfigurationOfMagma with support for Magma 1.2. This configuration has been tested on:

  • PharoCore 1.1.x
  • PharoCore 1.2.x

Technorati Tags: ,

posted by James Robertson

 Share Tweet This